Update de segurança Magento

Foi descoberta uma vulnerabilidade na Zend Framework.

Pelo facto todas as versões do Magento Commerce são afetadas ficando assim expostas a esta falha de segurança.

Recomenda-se que seja aplicado o patch de segurança de modo a garantir a integridade da sua instalação magento.

Informação detalhada sobre a falha e modo de correção pode ser visto em:

Important Security Update – Zend Platform Vulnerability

%d bloggers like this: